• 单页面bandera

JSL91-S modeloko SIP audio interfono txikia

JSL91-S modeloko SIP audio interfono txikia

Deskribapen laburra:

JSL91-S botoi bakarreko mini SIP audio interfonoa da, oihartzuna ezeztatzeko funtzioa duen audio sistema aurreratua duena. Diseinu trinkoari esker, aplikazio askotan erabil daiteke, hala nola ospitaleetan, campusetan eta paisaia-guneetan. JSL91-S-ren erabilera-eszenatokiak oso malguak dira, aparkaleku-hesian integra daiteke ez ezik, medikuntzako interfono-kablearen etengailuarekin bateragarria ere bada.

JSL91-S-k giltzarik gabeko kontrola eta erosotasuna eskaintzen die atea giltzarik gabe irekitzeko erabiltzaileei. Atea urrunetik ireki daiteke DTMF bidez, baldin eta ate-sarraila elektronikoa badago. JSL91-S-k larrialdi-deiak egiteko ukipen-botoi bakarra ere onartzen du. Aproposa da internet bidezko komunikazioa eta segurtasuna kontrolatzeko, hala nola agintea eta bidalketa, negozioak, erakundeen aplikazioak, etab.


Produktuaren xehetasuna

Produktuen etiketak

SIP bideo-interfonoa

JSL91-S botoi bakarreko mini SIP audio interfonoa da, oihartzuna ezeztatzeko funtzioa duen audio sistema aurreratua duena. Diseinu trinkoari esker, aplikazio askotan erabil daiteke, hala nola ospitaleetan, campusetan eta paisaia-guneetan. JSL91-S-ren erabilera-eszenatokiak oso malguak dira, aparkaleku-hesian integra daiteke ez ezik, medikuntzako interfono-kablearen etengailuarekin bateragarria ere bada.

JSL91-S-k giltzarik gabeko kontrola eta erosotasuna eskaintzen die atea giltzarik gabe irekitzeko erabiltzaileei. Atea urrunetik ireki daiteke DTMF bidez, baldin eta ate-sarraila elektronikoa badago. JSL91-S-k larrialdi-deiak egiteko ukipen-botoi bakarra ere onartzen du. Aproposa da internet bidezko komunikazioa eta segurtasuna kontrolatzeko, hala nola agintea eta bidalketa, negozioak, erakundeen aplikazioak, etab.

Produktuaren Ezaugarriak

•DTMF modua: Barruan‐Banda, RFC2833 eta SIP INFO

•DHCP/Estatikoa/PPPoE

• STUN, Saio-tenporizadorea

•DNS SRV/ A Kontsulta/NATPR Kontsulta

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP TLS edo SRTP bidez

• Konfigurazioaren babeskopia/berrezarpena

•Syslog

•SNMP/TR069

• Web konfigurazioa‐oinarritutako kudeaketa.

•HTTP/HTTPS Web Kudeaketa

• Hornidura automatikoa: FTP/TFTP/HTTP/HTTPS/PnP

• Erosotasun-zarata sortzailea (GNC)

• Ahots-jardueraren detekzioa (VAD)

•Kodekak: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Banda zabaleko kodeka: G.722

• Bi‐audio-jarioaren bidea

• HD ahotsa

• Ekintza URLa/URI aktiboaren urruneko kontrola

• Erantzun automatiko lehenetsia

• Atezain telefonoaren ezaugarriak

Produktuaren xehetasunak

SIP interfono txikia botoi bakarrekoa

•HD audioa

•Bideo-lotura

•Autodiagnostikoa

•Hornidura automatikoa

•Wallmounting

•Larrialdi deietarako ukipen-botoi bakarra

•Metaetxebizitza, egonkortasuna eta fidagarritasuna

•Ireki atea DTMF bidez

•Diseinu trinkoa, erraz txertatzeko bolardo batean

mj1

Egonkortasun eta Fidagarritasun Handia

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS edo SRTP bidez

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Kontsulta/NATPR Kontsulta

•STUN, Saio-tenporizadorea

•DHCP/Estatikoa/PPPoE

•DTMF modua: banda barruan, RFC2833 eta SIP INFO

mj2-02
interfonoa_C

-35℃~65℃

interfonoa_IP65

IP65

interfonoa_IK10

IK10

interfonoa_ONVIF

Onvif

interfono_SIP

SIP

interfono_ahotsa JSL88

HD audioa

Xehetasuna

JSL91-S modeloko SIP audio interfono txikia (1)
JSL91-S modeloko SIP audio interfono txikia (2)

  • Aurrekoa:
  • Hurrengoa:

  • Idatzi zure mezua hemen eta bidali iezaguzu