• 单页面bandera

4G SIP Audio Interfonoa JSL92-SG Modeloa

4G SIP Audio Interfonoa JSL92-SG Modeloa

Deskribapen laburra:

JSL92-SG seriea kalitate handiko 4G haririk gabeko SIP audio interfonoak dira, oihartzuna ezeztatzeko funtzioarekin. Gailu osoa aluminiozko aleazioz egina dago. Gainazalaren karkasa beltzez hareaztatua dago. Merkatuan dauden ohiko interfonoekin alderatuta, itxura erakargarriagoa du, instalazioa egin ondoren luxuzkoagoa eta egonkorragoa dirudi. 4G LTE moduan, instalazioa inoiz baino errazagoa egiten du. Eta JSL92-SG-k kable bidezko HD audio kalitate bera eman dezake.


Produktuaren xehetasuna

Produktuen etiketak

4G SIP audio interfonoa

JSL92-SG seriea kalitate handiko 4G haririk gabeko SIP audio interfonoak dira, oihartzuna ezeztatzeko funtzioarekin. Gailu osoa aluminiozko aleazioz egina dago. Gainazalaren karkasa beltzez hareaztatua dago. Merkatuan dauden ohiko interfonoekin alderatuta, itxura erakargarriagoa du, instalazioa egin ondoren luxuzkoagoa eta egonkorragoa dirudi. 4G LTE moduan, instalazioa inoiz baino errazagoa egiten du. Eta JSL92-SG-k kable bidezko HD audio kalitate bera eman dezake.

Produktuaren Ezaugarriak

•DTMF modua: Barruan‐Banda, RFC2833 eta SIP INFO

•DHCP/Estatikoa/PPPoE

• STUN, Saio-tenporizadorea

•DNS SRV/ A Kontsulta/NATPR Kontsulta

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP TLS edo SRTP bidez

• Konfigurazioaren babeskopia/berrezarpena

•Syslog

•SNMP/TR069

• Web konfigurazioa‐oinarritutako kudeaketa.

•HTTP/HTTPS Web Kudeaketa

• Hornidura automatikoa: FTP/TFTP/HTTP/HTTPS/PnP

• Erosotasun-zarata sortzailea (GNC)

• Ahots-jardueraren detekzioa (VAD)

•Kodekak: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Banda zabaleko kodeka: G.722

• Bi‐audio-jarioaren bidea

• HD ahotsa

• Ekintza URLa/URI aktiboaren urruneko kontrola

• Erantzun automatiko lehenetsia

• Atezain telefonoaren ezaugarriak

Produktuaren xehetasunak

4G SIP audio interfonoa

•4G Haririk gabekoa

•HD audioa

•WalMounting

•Ukitu bakarreko deia

•WalMounting

•MetaHousing, Egonkortasuna eta Fidagarritasuna

•Autodiagnostikoa

•Hornidura automatikoa

•B1/3/5/34/38/39/40/41, TDD eta FDD

•DuaButton aukerakoa: DP92-DG

mj1

Egonkortasun eta Fidagarritasun Handia

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS edo SRTP bidez

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Kontsulta/NATPR Kontsulta

•STUN, Saio-tenporizadorea

•DHCP/Estatikoa/PPPoE

•DTMF modua: banda barruan, RFC2833 eta SIP INFO

mj2-02
interfonoa_C

-35℃~65℃

interfonoa_IP65

IP65

interfonoa_IK10

IK10

interfonoa_ONVIF

Onvif

interfono_SIP

SIP

interfono_ahotsa JSL88

HD audioa

Xehetasuna

4G SIP Audio Interfonoa JSL92-SG Modeloa

  • Aurrekoa:
  • Hurrengoa:

  • Idatzi zure mezua hemen eta bidali iezaguzu