• 单页面bandera

Goi-mailako negozioetarako SIP telefonoa JSL66G JSL66GP modeloa

Goi-mailako negozioetarako SIP telefonoa JSL66G JSL66GP modeloa

Deskribapen laburra:

Cashly JSL66G/JSL66GP goi-mailako negozioetarako diseinatutako HD SIP telefono polifazetikoa da. Itxura dotorea, errendimendu bikaina, ingurune desberdinetarako egokia. 4,3 hazbeteko 480 x 272 pixeleko LCD grafikoak atzeko argiztapena du, efektu bisual onak eskaintzen ditu. HD ahots-kalitate bikaina eta sistemaren funtzio ugari ditu erabiltzaileen behar desberdinak asetzeko. C66 SIP telefonoak bi Gigabit Ethernet ataka ditu, erraz instalatzen, konfiguratzen eta erabiltzen direnak. 20 SIP kontu eta 6 bideko konferentzia onartzen ditu. Negozio-funtzio aberatsak lortzen ditu IP PBX-arekin ezin hobeto elkarlanean arituz.


Produktuaren xehetasuna

Produktuen etiketak

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP goi-mailako negozioetarako diseinatutako HD SIP telefono polifazetikoa da. Itxura dotorea, errendimendu bikaina, ingurune desberdinetarako egokia. 4,3 hazbeteko 480 x 272 pixeleko LCD grafikoak atzeko argiztapena du, efektu bisual onak eskaintzen ditu. HD ahots-kalitate bikaina eta sistemaren funtzio ugari ditu erabiltzaileen behar desberdinak asetzeko. C66 SIP telefonoak bi Gigabit Ethernet ataka ditu, erraz instalatzen, konfiguratzen eta erabiltzen direnak. 20 SIP kontu eta 6 bideko konferentzia onartzen ditu. Negozio-funtzio aberatsak lortzen ditu IP PBX-arekin ezin hobeto elkarlanean arituz.

Produktuaren Ezaugarriak

• HD Ahotsa

• SMSak, ahots-postontzia, MWI

• Parekideen arteko markaketa

• Berriro deitzeko aukera automatikoa, erantzun automatikoa

•IP markaketa

•DTMF: Banda barruan, RFC2833, SIP INFO

•Sarearen harrapaketa

•Syslog

• Hornidura automatikoa: FTP/TFTP/HTTP/HTTPS/PnP

•Telefono-liburua: 1000 talde

•SIP TLS edo SRTP bidez

• Osasun, Osasun eta Osasun Sailaren (OSS)

• Deia zain, Isilarazi, Ez molestatu

• Softwarearen eguneraketa web bidez

•Kodekak: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Musika zain, Interfonoa, Multicast

Produktuaren xehetasunak

Gigabit koloretako pantailako IP telefonoa

•Ahotsa HD

•4,3 hazbeteko 480 x 272 pixeleko LCD grafikoa atzeko argiarekin

•Gigabit Ethernet bi atakakoa

•20 SIP kontu

•Deia zain

•Deiak desbideratzea

•Itsu/laguntzaile transferentzia

•50 lerro-tekla

•Wifi eta Bluetooth dongle-a

•Osasun, Osasun eta Segurtasun Saila

HD Ahots IP Telefonoa

Seguru eta Fidagarria

•SIP 1. bertsioa (RFC2543), 2. bertsioa (RFC3261)

•SIP TLS, SRTP bidez

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A Kontsulta/NATPR Kontsulta

•STUN, Saio-tenporizadorea (RFC4028)

•DTMF:Sarrera‐Banda, RFC2833, SIP INFORMAZIOA

Kostu-eraginkorra den IP telefonoa
IP Telefonoa_HD Audioa

Ahotsa HD

IP Telefonoa_30 Linea

20SIP kontuak

IP Telefono_Linearen gakoa

50 lerroko teklak

IP telefonoa_ 4,3 hazbeteko LCD grafikoa

4,3 hazbeteko LCD grafikoa

IP telefonoa_

5 norabideko konferentzia

Wi-Fi eta Bluetooth dongle-a

WiFi eta Bluetooth dongle-a

Kudeaketa Erraza

•Eguneratze/konfigurazio automatikoa

•Konfigurazioa HTTP/HTTPS web bidez

•Gailuaren botoiaren bidezko konfigurazioa

•SNMP

•TR069

•Sarearen harrapaketa

JSL66G JSL66GP 1

  • Aurrekoa:
  • Hurrengoa:

  • Idatzi zure mezua hemen eta bidali iezaguzu