• 单页面bandera

Goi-mailako negozioetarako IP telefonoa JSL64G JSL64GP modeloa

Goi-mailako negozioetarako IP telefonoa JSL64G JSL64GP modeloa

Deskribapen laburra:

Cashly C64G/GP goi-mailako negozioetarako diseinatutako HD IP telefono polifazetikoa da. Itxura dotorea, errendimendu bikaina, ingurune desberdinetarako egokia. 3,5 hazbeteko 320 x 480 pixeleko LCD grafikoak atzeko argiztapena du, efektu bisual onak eskaintzen ditu. HD ahots-kalitate bikaina eta sistemaren funtzio ugari ditu erabiltzaileen behar desberdinak asetzeko. JSL66 SIP telefonoak bi Gigabit Ethernet ataka ditu, erraz instalatzen, konfiguratzen eta erabiltzen direnak. 16 SIP kontu eta 6 bideko konferentzia onartzen ditu. Negozio-funtzio aberatsak lortzen ditu IP PBX-arekin ezin hobeto elkarlanean arituz.


Produktuaren xehetasuna

Produktuen etiketak

JSL64G/JSL64GP

Cashly C64G/GP goi-mailako negozioetarako diseinatutako HD IP telefono polifazetikoa da. Itxura dotorea, errendimendu bikaina, ingurune desberdinetarako egokia. 3,5 hazbeteko 320 x 480 pixeleko LCD grafikoak atzeko argiztapena du, efektu bisual onak eskaintzen ditu. HD ahots-kalitate bikaina eta sistemaren funtzio ugari ditu erabiltzaileen behar desberdinak asetzeko. JSL66 SIP telefonoak bi Gigabit Ethernet ataka ditu, erraz instalatzen, konfiguratzen eta erabiltzen direnak. 16 SIP kontu eta 6 bideko konferentzia onartzen ditu. Negozio-funtzio aberatsak lortzen ditu IP PBX-arekin ezin hobeto elkarlanean arituz.

Produktuaren Ezaugarriak

• HD Ahotsa

• Softwarearen eguneraketa web bidez

• Konfigurazioa HTTP/HTTPS web bidez

• Hornidura automatikoa: FTP/TFTP/HTTP/HTTPS/PnP

•Telefono-liburua: 500 talde

• 6 norabideko deiak

• Oihartzun Ezeztapena/Dardara Dinamikoa

•Kodekak: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Banda zabaleko kodeka: G.722

• Musika zain, Interfonoa, Multicast

• SMSak, ahots-postontzia, MWI

• Deia zain

• 16 SIP kontu

• 3,5 hazbeteko TFT koloretako pantaila, bereizmen handikoa

Produktuaren xehetasunak

Gigabit koloretako pantailako IP telefonoa

•Ahotsa HD

•Gehienez 16 SIP kontu

•3,5 hazbeteko 480 x 320 pixeleko LCD grafikoa atzeko argiarekin

•Gigabit Ethernet bi atakakoa

•6 bideko konferentzia

•Osasun, Osasun eta Segurtasun Saila

HD Ahots IP Telefonoa

Seguru eta Fidagarria

•SIP 1. bertsioa (RFC2543), 2. bertsioa (RFC3261)

•SIP TLS, SRTP bidez

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A Kontsulta/NATPR Kontsulta

•STUN, Saio-tenporizadorea (RFC4028)

•DTMF:Sarrera‐Banda, RFC2833, SIP INFORMAZIOA

Kostu-eraginkorra den IP telefonoa
IP Telefonoa_HD Audioa

Ahotsa HD

IP Telefonoa_16LINE

16SIP kontuak

IP Telefono_Linearen gakoa

30 lerroko teklak

IP Telefonoa_3.5 LCD

3,5 hazbeteko LCD grafikoa

IP telefonoa_

5 norabideko konferentzia

interfono_PoE

POE

Kudeaketa Erraza

•Eguneratze/konfigurazio automatikoa

•Konfigurazioa HTTP/HTTPS web bidez

•Gailuaren botoiaren bidezko konfigurazioa

•SNMP

•TR069

•Sarearen harrapaketa

JSL64G JSL64GP 1

  • Aurrekoa:
  • Hurrengoa:

  • Idatzi zure mezua hemen eta bidali iezaguzu