• buru_bandera_03
  • buru_bandera_02

JSL85 modeloko SIP bideo-interfono bikoitzeko botoiarekin

JSL85 modeloko SIP bideo-interfono bikoitzeko botoiarekin

Deskribapen laburra:

JSL85 SIP bideo-interfono bikoitza da, HD kamera, RF txartel-irakurgailua eta audio-sistema aurreratua dituena. H.264 bideo-konpresio formatua onartzen du eta bideo-kalitate bikaina eskaintzen du 720p-ko bideo-bereizmenetan. Ukipen-pantailaren kontrol-pantailarekin, bisitariekin hitz egin eta kamerako bideoa ikus dezakezu edozein unetan.

JSL85ak giltzarik gabeko kontrola eta erosotasuna eskaintzen dizkie erabiltzaileei, atea giltzarik gabe irekitzeko hainbat modu onartzen baititu. Atea urrunetik ireki daiteke, baina baita tokiko IC/NAN txartelarekin ere, ate-sarraila elektronikoa badago. Aproposa da internet bidezko komunikazioa eta segurtasuna kontrolatzeko, hala nola negozio, erakunde eta etxebizitza aplikazioetan.


Produktuaren xehetasuna

Produktuen etiketak

JSL85

JSL85 SIP bideo-interfono bikoitza da, HD kamera, RF txartel-irakurgailua eta audio-sistema aurreratua dituena. H.264 bideo-konpresio formatua onartzen du eta bideo-kalitate bikaina eskaintzen du 720p-ko bideo-bereizmenetan. Ukipen-pantailaren kontrol-pantailarekin, bisitariekin hitz egin eta kamerako bideoa ikus dezakezu edozein unetan.

JSL85ak giltzarik gabeko kontrola eta erosotasuna eskaintzen dizkie erabiltzaileei, atea giltzarik gabe irekitzeko hainbat modu onartzen baititu. Atea urrunetik ireki daiteke, baina baita tokiko IC/NAN txartelarekin ere, ate-sarraila elektronikoa badago. Aproposa da internet bidezko komunikazioa eta segurtasuna kontrolatzeko, hala nola negozio, erakunde eta etxebizitza aplikazioetan.

Produktuaren Ezaugarriak

• Horma‐muntatutako instalazioa

• 2 dei-botoi

•Syslog

• Konfigurazioaren babeskopia/berrezarpena

•SNMP/TR069

•DTMF modua: banda barruan, RFC2833 eta SIP INFO

•HTTP/HTTPS Web Kudeaketa

• STUN, Saio-tenporizadorea

• Hornidura automatikoa: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Estatikoa/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP TLS edo SRTP bidez

• Bereizmena: 1280 x 720 arte

•Ikusmen angelua: 80°(H), 60°(V)

•Kodekak: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Banda zabaleko kodeka: G.722

• Bi‐audio-jarioaren bidea

• HD ahotsa

•Bideo kodeka: H.264

• Irudien transferentzia-tasa maximoa: 1080P -30 fps

•Ateetarako sarbidea: DTMF tonuak

• 2 SIP linea, SIP zerbitzari bikoitzak

• 2M pixeleko koloretako CMOS kamera

Produktuaren xehetasunak

Bi botoiko SIP interfonoa

•Ahotsa HD

•1080p HD kamera

•Ateko sarbidea: DTMF tonuak, IC/NAN txartela

•SIP linea bikoitza, SIP zerbitzari bikoitzak

•Bereizmena: 1280 x 720 arte

•Ikusmen angelua: 80° (O), 60° (B)

mj1

Egonkortasun eta Fidagarritasun Handia

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS edo SRTP bidez

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Kontsulta/NATPR Kontsulta

•STUN, Saio-tenporizadorea

•DHCP/Estatikoa/PPPoE

•DTMF modua: banda barruan, RFC2833 eta SIP INFO

mj2-02
interfono_SIP

SIP

interfono_kamera

HD kamera

interfono_ahotsa JSL88

HD audioa

interfonoa_IK10

IK10

interfonoa_IP65

IP65

interfonoa_C

-20℃~65℃

Kudeaketa Erraza

•Hornidura automatikoa: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurazioa HTTP/HTTPS web bidez

•Web konfigurazioa‐oinarritutako kudeaketa.

•SNMP/TR069

•Konfigurazioaren babeskopia/berrezarpena

•Syslog

打印

  • Aurrekoa:
  • Hurrengoa:

  • Idatzi zure mezua hemen eta bidali iezaguzu