• 单页面bandera

SIP orrialdekatze-pasabidearen JSLPA-B modeloa

SIP orrialdekatze-pasabidearen JSLPA-B modeloa

Deskribapen laburra:

JSLPA SIP orrialdekatze-pasabide terminal indartsua da, kanpoko Onvif kamera, bozgorailua, markaketa azkarreko teklak eta abisu-argia onartzen ditu, eta ateko sarrail elektromagnetikoak kontrola ditzake. Oihartzun ezeztatzeko funtzio indartsuari esker, HD audio/bideo interfonoa egin dezake. Interneteko komunikazioa eta segurtasuna kontrolatzeko aproposa da, hala nola negozio, erakunde eta etxebizitza aplikazioetan.


Produktuaren xehetasuna

Produktuen etiketak

JSLPA

JSLPA SIP orrialdekatze-pasabide terminal indartsua da, kanpoko Onvif kamera, bozgorailua, markaketa azkarreko teklak eta abisu-argia onartzen ditu, eta ateko sarrail elektromagnetikoak kontrola ditzake. Oihartzun ezeztatzeko funtzio indartsuari esker, HD audio/bideo interfonoa egin dezake. Interneteko komunikazioa eta segurtasuna kontrolatzeko aproposa da, hala nola negozio, erakunde eta etxebizitza aplikazioetan.

Produktuaren Ezaugarriak

•DNS SRV/ A Kontsulta/NATPR Kontsulta

• STUN, Saio-tenporizadorea

•Syslog

• Konfigurazioaren babeskopia/berrezarpena

•DTMF modua: banda barruan, RFC2833 eta SIP INFO

•HTTP/HTTPS Web Kudeaketa

•SIP TLS edo SRTP bidez

• Erantzun automatiko lehenetsia

• Ekintza URLa/URI aktiboaren urruneko kontrola

•Ateetarako sarbidea: DTMF tonuak

• SIP linea bikoitza, SIP zerbitzari bikoitzak

•Bideo kodeka: H.264

•DHCP/Estatikoa/PPPoE

•Kodekak: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Banda zabaleko kodeka: G.722

• Bi norabideko audio-jarioa

• Denbora errealeko / Denbora finkoko emisioa

•Bideo lotura

Produktuaren xehetasunak

Negozioetarako, erakundeetarako eta etxebizitzarako aproposa

•Ahotsa HD

•Ateko sarbidea: DTMF tonuak

•Ireki urrutitik ate-sarraila elektronikoa badago

•SIP linea bikoitza, SIP zerbitzari bikoitzak

•Ateko telefonoaren ezaugarriak

•Bi norabideko audio-jarioa

•Denbora errealeko edo denbora finkoko emisioa

•Diseinu txikia, erraz txertatzeko bolardo batean

mj1

Egonkortasun eta Fidagarritasun Handia

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS edo SRTP bidez

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Kontsulta/NATPR Kontsulta

•STUN, Saio-tenporizadorea

•DHCP/Estatikoa/PPPoE

•DTMF modua: banda barruan, RFC2833 eta SIP INFO

mj2-02
interfono_SIP

SIP

interfono_kamera

HD kamera

interfono_ahotsa JSL88

HD audioa

interfonoa_C

-20℃~65℃

interfonoa_ONVIF

Onvif

interfono_PoE

POE

Kudeaketa Erraza

•Hornidura automatikoa: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurazioa HTTP/HTTPS web bidez

•NTP/Udako Ordua

•Syslog

•Konfigurazioaren babeskopia/berrezarpena

•Teklatuan oinarritutako konfigurazioa

•SNMP/TR069

打印

  • Aurrekoa:
  • Hurrengoa:

  • Idatzi zure mezua hemen eta bidali iezaguzu