• 单页面bandera

JSL88 modeloko SIP bideo-interfono bikoitzeko botoiarekin

JSL88 modeloko SIP bideo-interfono bikoitzeko botoiarekin

Deskribapen laburra:

JSL88 SIP bideo-interfono multibotoidun bat da, HD kamera integratua eta oihartzun-ezabatze funtzioa duen audio-sistema aurreratua dituena. H.264 bideo-konpresio formatua onartzen du eta bideo-kalitate bikaina eskaintzen du 720p bideo-bereizmenetan. Ukipen-pantailaren kontrol-pantailarekin, bisitariekin hitz egin eta kamerako bideoa ikus dezakezu edozein unetan.

JSL88ak giltzarik gabeko kontrola eta erosotasuna eskaintzen dizkie erabiltzaileei, atea giltzarik gabe irekitzeko hainbat modu onartzen baititu. Atea urrunetik ireki daiteke, baina baita pasahitz lokala edo IC/NAN txartela erabiliz ere, ate-sarraila elektronikoa badago. Aproposa da internet bidezko komunikazioa eta segurtasuna kontrolatzeko, hala nola negozio, erakunde eta etxebizitza aplikazioetan.


Produktuaren xehetasuna

Produktuen etiketak

SIP bideo-interfonoa

JSL88 SIP bideo-interfono multibotoidun bat da, HD kamera integratua eta oihartzun-ezabatze funtzioa duen audio-sistema aurreratua dituena. H.264 bideo-konpresio formatua onartzen du eta bideo-kalitate bikaina eskaintzen du 720p bideo-bereizmenetan. Ukipen-pantailaren kontrol-pantailarekin, bisitariekin hitz egin eta kamerako bideoa ikus dezakezu edozein unetan.

JSL88ak giltzarik gabeko kontrola eta erosotasuna eskaintzen dizkie erabiltzaileei, atea giltzarik gabe irekitzeko hainbat modu onartzen baititu. Atea urrunetik ireki daiteke, baina baita pasahitz lokala edo IC/NAN txartela erabiliz ere, ate-sarraila elektronikoa badago. Aproposa da internet bidezko komunikazioa eta segurtasuna kontrolatzeko, hala nola negozio, erakunde eta etxebizitza aplikazioetan.

Produktuaren Ezaugarriak

•DNS SRV/ A Kontsulta/NATPR Kontsulta

• STUN, Saio-tenporizadorea

•Sistema eta

• Konfigurazioaren babeskopia/berrezarpena

•DTMF modua: banda barruan, RFC2833 eta SIP INFO

•HTTP/HTTPS Web Kudeaketa

•SIP TS eta SRTP bidez

• Lehenetsitako erantzun automatikoa

• Ekintza UR / URI aktiboaren urrutiko agintea

• Aterako sarbidea: DTMF tonuak, pasahitza, IC/NAN txartela

• One SIP ine, Dua SIP zerbitzariak

•Ikusteko angelua: 80°(H), 60°(V)

•Bideo kodeka: H.264

• Bereizmena: 1280 x 720 arte

•DHCP/Estatikoa/PPPoE

•Kodekak: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Banda zabaleko kodeka: G.722

• Bi‐audio-jarioaren bidea

• HD ahotsa

• Irudien transferentzia-tasa maximoa: 1080P -30 fps

• 2M Pixel s co edo CMOS kamera

Produktuaren xehetasunak JSL88

SIP bideo-interfonoa botoi anitzekoa

•Ahotsa HD

•1080p HD kamera

•Ateko sarbidea: DTMF tonuak, IC/NAN txartela

•2,3 hazbeteko LCD grafikoa

•2M pixeleko koloretako CMOS kamera

mj1

Egonkortasun eta Fidagarritasun Handia

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS edo SRTP bidez

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Kontsulta/NATPR Kontsulta

•STUN, Saio-tenporizadorea

mj2-02

Kudeaketa Erraza

•Hornidura automatikoa: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurazioa HTTP/HTTPS web bidez

•NTP/Udako Ordutegia

•Sysog

•Konfigurazioaren babeskopia/berrezarpena

•Teklatuan oinarritutako konfigurazioa

•SNMP/TR069

打印
interfonoa_C

-35℃~65℃

interfono_kamera

HD bideoa

interfonoa_IK10

IK10

interfonoa_IP65

IP65

interfonoa_ONVIF

Onvif

interfono_SIP

SIP

interfono_ahotsa JSL88

HD audioa

2.3

LCD pantaila

Xehetasuna

DP88 modeloko SIP bideo-interfono bikoitzeko botoiduna (2)
Bi botoiko SIP bideo-interfonoa DP88 modeloa (1)

  • Aurrekoa:
  • Hurrengoa:

  • Idatzi zure mezua hemen eta bidali iezaguzu