• buru_bandera_03
  • buru_bandera_02

Audio SIP Interfonoa JSL81 Modeloa

Audio SIP Interfonoa JSL81 Modeloa

Deskribapen laburra:

JSL81 SIP audio interfonoa da, oihartzuna ezeztatzeko funtzioa duen audio sistema aurreratua duena. Ukipen-pantailaren kontrol-pantailarekin, bisitariekin edozein unetan hitz egin dezakezu.

JSL81-ek giltzarik gabeko kontrola eta erosotasuna eskaintzen die atea giltzarik gabe irekitzen duten erabiltzaileei. Atea urrunetik ireki daiteke sarraila elektronikoa badago.'Interneteko komunikazioa eta segurtasuna kontrolatzeko aproposa da, hala nola negozio, erakunde eta etxebizitza aplikazioetan.


Produktuaren xehetasuna

Produktuen etiketak

JSL81

JSL81 SIP audio interfonoa da, oihartzuna ezeztatzeko funtzioa duen audio sistema aurreratua duena. Ukipen-pantailaren kontrol-pantailarekin, bisitariekin edozein unetan hitz egin dezakezu.
JSL81-ek giltzarik gabeko kontrola eta erosotasuna eskaintzen die atea giltzarik gabe irekitzen duten erabiltzaileei. Atea urrunetik ireki daiteke sarraila elektronikoa badago.'Interneteko komunikazioa eta segurtasuna kontrolatzeko aproposa da, hala nola negozio, erakunde eta etxebizitza aplikazioetan.

Produktuaren Ezaugarriak

• Aluminiozko gainazala, metalezko beheko oskola

• 2 dei-botoi

•DTMF modua: Barruan‐Banda, RFC2833 eta SIP INFO

•DHCP/Estatikoa/PPPoE

• STUN, Saio-tenporizadorea

•DNS SRV/ A Kontsulta/NATPR Kontsulta

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP TLS edo SRTP bidez

• Konfigurazioaren babeskopia/berrezarpena

•Syslog

•SNMP/TR069

• Web konfigurazioa‐oinarritutako kudeaketa.

•HTTP/HTTPS Web Kudeaketa

• Hornidura automatikoa: FTP/TFTP/HTTP/HTTPS/PnP

• Erosotasun-zarata sortzailea (GNC)

• Ahots-jardueraren detekzioa (VAD)

•Kodekak: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Banda zabaleko kodeka: G.722

• Bi‐audio-jarioaren bidea

• HD ahotsa

• Ekintza URLa/URI aktiboaren urruneko kontrola

• Erantzun automatiko lehenetsia

• Atezain telefonoaren ezaugarriak

•Ateetarako sarbidea: DTMF tonuak

• 2 SIP linea, SIP zerbitzari bikoitzak

Produktuaren xehetasunak

Bi botoiko SIP interfonoa

•Ahotsa HD

•Ateko sarbidea: DTMF tonuak

•Egokia negozio, erakunde eta etxebizitza aplikazioetarako

•Ireki urrutitik ate-sarraila elektronikoa badago

•SIP linea bikoitza, SIP zerbitzari bikoitzak

•Ateko telefonoaren ezaugarriak

•Bi norabideko audio-jarioa

mj1

Egonkortasun eta Fidagarritasun Handia

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS edo SRTP bidez

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Kontsulta/NATPR Kontsulta

•STUN, Saio-tenporizadorea

•DHCP/Estatikoa/PPPoE

•DTMF modua: banda barruan, RFC2833 eta SIP INFO

mj2-02
interfono_SIP

SIP

interfono_ahotsa JSL88

HD audioa

interfonoa_ONVIF

Onvif

interfonoa_IK10

IK10

interfonoa_IP65

IP65

interfonoa_C

-20℃~65℃

Kudeaketa Erraza

•Hornidura automatikoa: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurazioa HTTP/HTTPS web bidez

•Web konfigurazioa‐oinarritutako kudeaketa.

•SNMP/TR069

•Konfigurazioaren babeskopia/berrezarpena

•Syslog

打印

  • Aurrekoa:
  • Hurrengoa:

  • Idatzi zure mezua hemen eta bidali iezaguzu