• buru_bandera_03
  • buru_bandera_02

JSL83 SIP bideo-interfono bikoitza

JSL83 SIP bideo-interfono bikoitza

Deskribapen laburra:

JSL83 SIP bideo-interfono bikoitza da, HD kamera integratua eta audio-sistema aurreratua dituena. H.264 bideo-konpresio formatua onartzen du eta bideo-kalitate bikaina eskaintzen du 720p-ko bideo-bereizmenetan. Ukipen-pantailaren kontrol-pantailarekin, bisitariekin hitz egin eta kamerako bideoa ikus dezakezu edozein unetan.
JSL83ak giltzarik gabeko kontrola eta erosotasuna eskaintzen die atea giltzarik gabe irekitzeko erabiltzaileei. Atea urrunetik ireki daiteke sarraila elektronikoa badago. Aproposa da internet bidezko komunikazioa eta segurtasuna kontrolatzeko, hala nola negozio, erakunde eta etxebizitza aplikazioetan.


Produktuaren xehetasuna

Produktuen etiketak

JSL83

JSL83 SIP bideo-interfono bikoitza da, HD kamera integratua eta audio-sistema aurreratua dituena. H.264 bideo-konpresio formatua onartzen du eta bideo-kalitate bikaina eskaintzen du 720p-ko bideo-bereizmenetan. Ukipen-pantailaren kontrol-pantailarekin, bisitariekin hitz egin eta kamerako bideoa ikus dezakezu edozein unetan.
JSL83ak giltzarik gabeko kontrola eta erosotasuna eskaintzen die atea giltzarik gabe irekitzeko erabiltzaileei. Atea urrunetik ireki daiteke sarraila elektronikoa badago. Aproposa da internet bidezko komunikazioa eta segurtasuna kontrolatzeko, hala nola negozio, erakunde eta etxebizitza aplikazioetan.

Produktuaren Ezaugarriak

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/ A Kontsulta/NATPR Kontsulta

•SNMP/TR069

• Konfigurazio teklatua‐oinarritutako kudeaketa.

•HTTP/HTTPS Web Kudeaketa

• Hornidura automatikoa: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP TLS edo SRTP bidez

•Ateetarako sarbidea: DTMF tonuak

• 2 SIP linea, SIP zerbitzari bikoitzak

• Erosotasun-zarata sortzailea (GNC)

• Ahots-jardueraren detekzioa (VAD)

•Kodekak: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Banda zabaleko kodeka: G.722

• Bi‐audio-jarioaren bidea

• HD ahotsa

•Ikusmen angelua: 80°(H), 60°(V)

• Gutxieneko argiztapena: 0,1 lux

• Bereizmena: 1280 x 720 arte

•Bideo kodeka: H.264

• Gehienezko irudi-transferentzia-tasa: 720p‐30 fps

• 2M pixeleko koloretako CMOS kamera

Produktuaren xehetasunak

Bi botoiko SIP interfonoa

•Ahotsa HD

•1080p HD kamera

•Ateko sarbidea: DTMF tonuak

•Egokia negozio, erakunde eta etxebizitza aplikazioetarako

•HD kamera integratua

•Oihartzun akustikoaren ezeztapenaren audio irteera

•SIP linea bikoitza, SIP zerbitzari bikoitzak

mj1

Egonkortasun eta Fidagarritasun Handia

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS edo SRTP bidez

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Kontsulta/NATPR Kontsulta

•STUN, Saio-tenporizadorea

•DHCP/Estatikoa/PPPoE

•DTMF modua: banda barruan, RFC2833 eta SIP INFO

mj2-02
interfono_SIP

SIP

interfono_ahotsa JSL88

HD audioa

interfonoa_ONVIF

Onvif

interfonoa_IK10

IK10

interfonoa_IP65

IP65

interfonoa_C

-20℃~65℃

Kudeaketa Erraza

•Hornidura automatikoa: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurazioa HTTP/HTTPS web bidez

•Web konfigurazioa‐oinarritutako kudeaketa.

•SNMP/TR069

•Konfigurazioaren babeskopia/berrezarpena

•Syslog

打印

  • Aurrekoa:
  • Hurrengoa:

  • Idatzi zure mezua hemen eta bidali iezaguzu